<!DOCTYPE html>
	
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>El feminismo andaluz convoca: Ni un paso atrás en Igualdad! - SinGENEROdeDUDAS | SinGENEROdeDUDAS</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://singenerodedudas.com/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El movimiento feminista andaluz convoca concentraciones el 15 de enero. Ni un paso atrás en Igualdad! será el grito unánime en más de 70 ciudades."/>
<link rel="canonical" href="http://singenerodedudas.com/blog/ni-un-paso-atras-en-igualdad/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El feminismo andaluz convoca: Ni un paso atrás en Igualdad! - SinGENEROdeDUDAS" />
<meta property="og:description" content="El movimiento feminista andaluz convoca concentraciones el 15 de enero. Ni un paso atrás en Igualdad! será el grito unánime en más de 70 ciudades." />
<meta property="og:url" content="http://singenerodedudas.com/blog/ni-un-paso-atras-en-igualdad/" />
<meta property="og:site_name" content="SinGENEROdeDUDAS" />
<meta property="article:tag" content="activismo" />
<meta property="article:tag" content="feminismos" />
<meta property="article:tag" content="igualdad" />
<meta property="article:tag" content="Pacto Feminista" />
<meta property="article:tag" content="stop violencia machista" />
<meta property="article:section" content="Feminismo" />
<meta property="article:published_time" content="2019-01-11T09:38:36+01:00" />
<meta property="article:modified_time" content="2019-01-13T10:54:52+01:00" />
<meta property="og:updated_time" content="2019-01-13T10:54:52+01:00" />
<meta property="og:image" content="http://singenerodedudas.com/wp-content/uploads/2019/01/Colectivos-feministas-Andalucia-concentraciones-Parlamento_15E2019.jpg" />
<meta property="og:image:width" content="643" />
<meta property="og:image:height" content="362" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/singenerodedudas.com\/","name":"SinGENEROdeDUDAS","potentialAction":{"@type":"SearchAction","target":"http:\/\/singenerodedudas.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SinGENEROdeDUDAS &raquo; Feed" href="http://singenerodedudas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SinGENEROdeDUDAS &raquo; RSS de los comentarios" href="http://singenerodedudas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SinGENEROdeDUDAS &raquo; El feminismo andaluz convoca: Ni un paso atrás en Igualdad! RSS de los comentarios" href="http://singenerodedudas.com/blog/ni-un-paso-atras-en-igualdad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/singenerodedudas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=831206ebba6318a552fad35a6d1d5621"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://singenerodedudas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://singenerodedudas.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://singenerodedudas.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://singenerodedudas.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://singenerodedudas.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=831206ebba6318a552fad35a6d1d5621' type='text/css' media='all' />
<link rel='stylesheet' id='pitch-css'  href='http://singenerodedudas.com/wp-content/themes/pitch/style.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-css'  href='http://singenerodedudas.com/wp-content/themes/pitch/js/nivo/nivo-slider.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://singenerodedudas.com/wp-content/themes/pitch/js/flexslider/flexslider.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-webfonts-css'  href='http://fonts.googleapis.com/css?family=Maven+Pro%7CDroid+Serif%3A400italic%7CDroid+Sans%3A400%2C700&#038;ver=831206ebba6318a552fad35a6d1d5621' type='text/css' media='all' />
<link rel='stylesheet' id='pitch-premium-css'  href='http://singenerodedudas.com/wp-content/themes/pitch/premium/style.css?ver=23-07-2012' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://singenerodedudas.com/wp-content/plugins/facebook-google-twitter-share/style.css?ver=831206ebba6318a552fad35a6d1d5621' type='text/css' media='all' />
<script type='text/javascript' src='http://singenerodedudas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://singenerodedudas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/singenerodedudas.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://singenerodedudas.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/singenerodedudas.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"2377","token":"9c64c5e2bb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://singenerodedudas.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/singenerodedudas.com\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/singenerodedudas.com\/wp-login.php?redirect_to=http%3A%2F%2Fsingenerodedudas.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"http:\/\/singenerodedudas.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/singenerodedudas.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://singenerodedudas.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=831206ebba6318a552fad35a6d1d5621'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?render=explicit&onload=YOPPollOnLoadRecaptcha'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<script type='text/javascript' src='http://singenerodedudas.com/wp-content/themes/pitch/js/nivo/jquery.nivo.slider.min.js?ver=3.2'></script>
<script type='text/javascript' src='http://singenerodedudas.com/wp-content/themes/pitch/js/flexslider/jquery.flexslider.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://singenerodedudas.com/wp-content/themes/pitch/js/jquery.preload.min.js?ver=1.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pitch = {"sliderSpeed":"8000","sliderAnimationSpeed":"500","sliderEffect":"slideInLeft","sliderRatio":"4.8","scaleMenu":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://singenerodedudas.com/wp-content/themes/pitch/js/pitch.min.js?ver=2.3.7'></script>
<link rel='https://api.w.org/' href='http://singenerodedudas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://singenerodedudas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://singenerodedudas.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://singenerodedudas.com/?p=2377' />
<link rel="alternate" type="application/json+oembed" href="http://singenerodedudas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsingenerodedudas.com%2Fblog%2Fni-un-paso-atras-en-igualdad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://singenerodedudas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsingenerodedudas.com%2Fblog%2Fni-un-paso-atras-en-igualdad%2F&#038;format=xml" />
<script type='text/javascript'>
window.___gcfg = {lang: 'en'};
(function() 
{var po = document.createElement('script');
po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(po, s);
})();</script>
<!-- Wordpress SEO Plugin by Mervin Praison ( https://mer.vin/seo-wordpress/ ) --> 
<link rel='canonical' href='http://singenerodedudas.com/blog/ni-un-paso-atras-en-igualdad/' />
<!-- End of Wordpress SEO Plugin by Mervin Praison --> 
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//singenerodedudas.com/?wordfence_lh=1&hid=0976E93E990D744A5AE2D1A0E5EE9ABE');
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<style type='text/css'>
#logo a {
text-decoration: none;
margin-left: 580px;
}
#logo #searchform #s {
filter: -; 
color: #40070E;
font-weight: bold;
border: 1px solid #8c0832;
box-shadow: inset 1px 1px 1px #8c0832;
}
#topbar {
    background: #8c0832;
    padding: 1px;
}
ul#mainmenu-menu {
background: #8c0874;
filter: -;
} 
ul#mainmenu-menu ul.sub-menu {
    background: #8c0874;
}
ul#mainmenu-menu li.menu-item a:hover {
	background: #A1B134;
}
ul#mainmenu-menu li.menu-item a {
color: rgb(247, 245, 242);
font-size: 12px;
  font:'Droid Sans', sans-serif;
}
ul#mainmenu-menu ul.sub-menu li {
    border: none;
	font-weight: bold;
}
#call-to-action h3 {
color: #555555;
font: 19px 'Droid Sans', sans-serif;
}
#call-to-action a {
top: 50%;
background: #8c0832;
color: rgb(247, 245, 242);
  right: 12px;
  filter: -;
}

#slider .indicators .indicator .indicator-container {
    padding: 10px 25px;
  filter: -;
}
.home-loop h3 {
font: 17px "Droid Sans", sans-serif;
font-weight: bold;
}
.home-loop .post-list li.post h4 {
text-align: left;
}
#loop.loop-posts .post-info .date {
background-image: url(images/pattern.png);
background: #8c0874;
color: rgb(247, 242, 242);
}
#sidebar .widget .separator {
height: 5px;
background: #8c0874 url(images/pattern.png) repeat;
}
#sidebar .widget h2.widgettitle {
font: 18px 'Droid Sans', sans-serif;
}
#sidebar .widget {
margin-bottom: 20px;
}
#sidebar .widget ul li {
margin-bottom: 8px;
}
.separator {
height: 4px;
background: url(images/pattern.png) repeat;
margin: 12px 0;
background: #8c0874 url(images/pattern.png) repeat;
}
#footer {
    background: #8c0832;
}
.entry-content a {
color: #8c0832;
}
</style>
	<!--[if lt IE 9]>
	<script src="http://singenerodedudas.com/wp-content/themes/pitch/js/html5shiv.js" type="text/javascript"></script>
	<![endif]-->
	<!--[if (gte IE 6)&(lte IE 8)]>
	  <script type="text/javascript" src="http://singenerodedudas.com/wp-content/themes/pitch/js/selectivizr.js"></script>
	<![endif]-->
	</head>

<body class="single single-post postid-2377 single-format-standard custom-background">

	<div id="topbar">
		<div class="container">
			<div class="menu-top-bar-container"><ul id="topbar-menu" class="menu"><li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="https://twitter.com/SinGENEROdDUDAS"><a href="http://twitter.com/SinGENEROdDUDAS"><img src="http://singenerodedudas.com/wp-content/uploads/2013/04/twitter-e1366212690173.png" width="30" height="30" /></a></a></li>
<li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263"><a href="http://www.networkedblogs.com/blog/singenerodedudas"><a href="http://facebook.com/CarmenKastroGarcia"><img src="http://singenerodedudas.com/wp-content/uploads/2013/04/facebook-e1366212711677.png" width="30" height="30" /></a></a></li>
<li id="menu-item-264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264"><a href="http://singenerodedudas.com/atom"><a href="http://singenerodedudas.com/atom"><img src="http://singenerodedudas.com/wp-content/uploads/2013/04/rss-e1366212668120.png" width="30" height="30" /></a></a></li>
</ul></div>			<div class="clear"></div>
		</div>
	</div>
	
<div id="logo">
	<div class="container">
		<a href="http://singenerodedudas.com/" title="SinGENEROdeDUDAS - Economía, democracia y feminismos en red" id="logo-link">
							<img src="http://singenerodedudas.com/wp-content/uploads/2013/04/copy-logoSGD.jpg" height="78" width="390" title="SinGENEROdeDUDAS" alt="SinGENEROdeDUDAS - Economía, democracia y feminismos en red" />
					</a>
		
		<form role="search" method="get" id="searchform" action="http://singenerodedudas.com/" >
	<div>
	<input type="text" value="" name="s" id="s" placeholder="Buscar" />
	<input type="submit" id="searchsubmit" value="Search" />
	</div>
	</form>	</div>
</div>

<div id="mainmenu" class="">
	<div class="container">
		<div class="menu-main-menu-container"><ul id="mainmenu-menu" class="menu"><li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-257"><a href="http://singenerodedudas.com/">Home</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="http://singenerodedudas.com/blog/">Bitácora</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href="http://singenerodedudas.com/que-es/">Qué es</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="http://singenerodedudas.com/quien/">Quién</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-261"><a href="http://singenerodedudas.com/proyectos/">Proyectos</a>
<ul class="sub-menu">
	<li id="menu-item-1788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1788"><a href="http://singenerodedudas.com/actua/">Actuando en Red</a></li>
</ul>
</li>
<li id="menu-item-2136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2136"><a href="http://singenerodedudas.com/publicaciones/">Publicaciones</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="http://singenerodedudas.com/contacto/">Contacto</a></li>
<div class="clear"></div></ul></div>	</div>
</div>
<div id="post-single" class="post-2377 post type-post status-publish format-standard has-post-thumbnail hentry category-activismo category-convocatorias category-feminismo category-huelga-feminista category-igualdad tag-activismo-2 tag-feminismos tag-igualdad-2 tag-pacto-feminista tag-stop-violencia-machista">
	<div class="container">
		<div class="post-container">
			<h1 class="post-title">El feminismo andaluz convoca: Ni un paso atrás en Igualdad!</h1>
			<div class="post-info">
				Post on 11/01/2019 by Carmen Castro tagged: <a href="http://singenerodedudas.com/blog/tag/activismo-2/" rel="tag">activismo</a>, <a href="http://singenerodedudas.com/blog/tag/feminismos/" rel="tag">feminismos</a>, <a href="http://singenerodedudas.com/blog/tag/igualdad-2/" rel="tag">igualdad</a>, <a href="http://singenerodedudas.com/blog/tag/pacto-feminista/" rel="tag">Pacto Feminista</a>, <a href="http://singenerodedudas.com/blog/tag/stop-violencia-machista/" rel="tag">stop violencia machista</a>			</div>
			<div class="content entry-content">
				<p class="ent brr">El movimiento feminista andaluz convoca concentraciones y manifestaciones en toda la comunidad este martes 15 de enero. Ni un paso atrás en Igualdad! es el grito unánime como respuesta a la afrenta de la ultraderecha. La principal convocatoria se desarrollará a las 12:00 horas ante el Parlamento andaluz, en Sevilla. Plataformas feministas de todo el país se han sumado ya al llamamiento de las compañeras andaluzas para que la ciudadanía salga a las calles esa misma tarde reclamando <strong>Ni un paso atrás en Igualdad!</strong></p>
<p>Las mujeres feministas se plantan en Andalucía ante la pretensión de convertirlas en una moneda de cambio en política y no un sujeto político, por parte del pacto de gobierno que dará entrada a la ultraderecha.  Y por ello el llamamiento es volver a las calles el 15 de enero para oponerse a las políticas machistas, misóginas, racistas, clasistas y xenófobas que se negocian en Andalucía entre la derecha y la derecha más ultra. Es un aviso a navegantes que ha activado la #AlertaFeminista; hoy están en riesgo los derechos de las mujeres en Andalucía y mañana pueden ser los de las mujeres en otros territorios.<strong><br />
</strong></p>
<p>Son ya más de 70 colectivos los que están protagonizando esta convocatoria del feminismo andaluz para el 15E; todos ellos, organizados en la Coordinadora feminista andaluza actúan “<strong>por un feminismo inclusivo, interseccional, antifascista, antirracista y anticapitalista</strong>, que ponga la defensa de la vida en el centro de la economía, de la política y de la cultura, porque somos conscientes de nuestras opresiones, no vamos a permitir ninguna otra”. <strong>Nuestros derechos no se negocian. Ni un paso atrás en Igualdad!</strong></p>
<p>&nbsp;</p>
<p><img class="aligncenter size-large" src="http://lapoderio.com/wp-content/uploads/2019/01/photo5890962184278749014-723x1024.jpg" alt="Convocatoria 15 E movimiento feminista andaluz. Ni un paso atrás en Igualdad" width="723" height="1024" /></p>
<h2 style="text-align: center;">Comunicado de la Coordinadora Feminista Andaluza</h2>
<p style="text-align: center;">&#x1f49c;NUESTROS DERECHOS NO SE NEGOCIAN<br />
&#x1f49c;NI UN PASO ATRÁS EN IGUALDAD</p>
<p>Las mujeres feministas de Andalucía convocamos a la sociedad de nuestra tierra, de nuestro estado, a que nos acompañe en las acciones que vamos a realizar en el día de hoy 1⃣5⃣de enero y en los días venideros, si volviera a ser necesario.</p>
<p>Las mujeres feministas en Andalucía advertimos desde ya que vamos a estar vigilantes y organizadas como oposición civil para denunciar este sistema patriarcal que cada día nos agrede, nos viola y nos asesina.</p>
<p>Para denunciar la justicia patriarcal que sólo nos cree cuando somos asesinadas, para reivindicar que seguimos siendo nosotras las que sostenemos la vida echándonos a nuestras espaldas el peso de los cuidados y las que realizamos los trabajos más precarizados.</p>
<p>Nos movilizamos con motivo del debate de investidura que materializará el vergonzoso pacto de gobierno en Andalucía en que se está negociando con nuestros derechos, usándolos como moneda de cambio y negando la incuestionable realidad de la violencia machista.</p>
<p>La vigente ley de violencia de género es claramente insuficiente y así lo venimos denunciando, hay mucho aún por mejorar, pero las feministas no vamos a permitir que se dé ni un paso atrás. Ningún pacto de gobierno puede suponer deshacer lo que juntas y con tanto esfuerzo hemos conquistado. Siguiendo las bases sentadas en el 8M, nuestra lucha seguirá siendo por un feminismo inclusivo, interseccional, antifascista y anticapitalista, que ponga la defensa de la vida en el centro de la economía, de la política y de la cultura.  Porque somos conscientes de nuestras opresiones, no vamos a permitir ninguna otra.</p>
<p>Que quede claro: en Andalucía nos van a tener enfrente y bien organizadas, sabemos bien lo qué está en juego, la seguridad de vidas humanas, ni muertas ni heroinas, nos queremos vivas y libres, fundamentalmente libres de miedo a convivir libremente por nuestras ciudades o pueblos, por nuestras costas o montes, de noche o de día, asistiendo a ferias, haciendo deporte, trabajando en fábricas, cocinando, sirviendo copas, o haciendo encajes de bolillos, en bibliotecas o en discotecas….</p>
<p>No permitiremos <strong>ni un paso atrás en nuestros derechos y libertades, de todas las mujeres, vengan de donde venga. Ahora es Andalucía, pero en unos meses esta amenaza de involución se puede hacer realidad en todo el país.</strong></p>
<p>&nbsp;</p>
<h2>Fuera del territorio andaluz &#8230;</h2>
<p>En más de 70 ciudades, las compañeras de los colectivos feministas han ido sumándose a la convocatoria de apoyo replicando la llamada del feminismo andaluz. La <strong>sororidad</strong> se ha puesto en marcha ante el fuerte riesgo de involución de los derechos de las mujeres. Porque #NuestrosDerechosNoSeNegocian exigimos #NiUnPasoAtrásEnIgualdad.</p>
<p><iframe src="https://www.google.com/maps/d/embed?mid=1IghZNccaKHe7ppZkZ-PCMoiH1O_l-hdq" width="640" height="480"></iframe></p>
<p>Otra iniciativa de apoyo a esta convocatoria múltiple feminista del 15E es el <a href="http://feminismoniunpasoatras.com/llamamiento/">llamamiento de la plataforma Feminismo NiUnPasoAtrás</a> que realizan más de 65 organizaciones feministas del ámbito estatal alertando del riesgo inminente que representa la entrada de la ultraderecha a las instituciones.</p>
<blockquote><p>&#8220;Las mujeres hemos estado secularmente condenadas al silencio. Por eso, porque aún tenemos muy fresco en la memoria colectiva el doloroso recuerdo de nuestra palabra secuestrada, no estamos dispuestas a permanecer mudas ante la lluvia diaria de falacias alentada por un partido de ultraderecha recién llegado a la actividad parlamentaria autonómica. Aunque consideramos que no merece la pena responder a lo que dicha formación plantea contra el avance de las mujeres en la igualdad, sí creemos preciso informar a toda la sociedad –a las mujeres y también a los hombres que, cada día más, comparten nuestras reivindicaciones feministas– de cuál es la realidad que, conscientemente, retuerce y falsea ese grupo político, con cuya eclosión España ha dejado de ser la “anomalía” de Europa, ya que ahora hay una extrema derecha perfectamente visible y, por primera vez, en solitario, aparentemente independizada del partido conservador que la cobijó durante toda la democracia&#8221;. [<a href="http://feminismoniunpasoatras.com/llamamiento/">Leer manifiesto FeminismoNiUnPasoAtras</a> ]</p></blockquote>
<p>También la <strong>Plataforma Universitaria de Estudios Feministas y de Género</strong> ha aprobado un <a href="https://plataformauniversitariafemgen.wordpress.com/2019/01/09/manifiesto-apoyo-leyes-vg/">manifiesto de apoyo académico a las políticas contra la violencia de género</a>, como respuesta a la amenaza arrojada por la ultraderecha desde Andalucía de derogación de las Leyes de igualdad y de prevención de la violencia de género.</p>
<blockquote><p><em>Los institutos de género y feministas de las universidades españolas han supuesto, durante décadas, espacios emergentes donde personas pertenecientes a la academia ofrecieron y ofrecen sus conocimientos y experiencia –tanto desde la filosofía, historia, ciencia, cultura o salud- para visibilizar y analizar las desigualdades, corregir contenidos, ampliar saberes y brindar a las y los nuevos ciudadanos, espacios de libertad y desarrollo intelectual. Gracias a ellos fueron creadas las actuales unidades de igualdad, que identifican las desigualdades todavía presentes en la universidad, formulan políticas para corregirlas, y velan y ponen en marcha protocolos que intentan acabar con el acoso y la discriminación en las aulas. Los institutos universitarios feministas y de género son el ejemplo de la interdisciplinariedad académica al servicio de la democracia y la libertad, conectados continuamente con la sociedad y sus necesidades.</em></p>
<p><em>Por todo ello, desde la universidad, institución garante del ejercicio del pensamiento libre e igualitario, no vamos a tolerar el ataque actual a las políticas de igualdad por parte de sectores que, a través de mensajes basados en graves errores, quieren minar el avance que ha supuesto la lucha contra la violencia y la discriminación social desde las políticas estatales, los movimientos sociales y la academia.</em></p>
<p><em>Desde los institutos universitarios y asociaciones universitarias feministas y de género y  condenamos y deploramos el uso difamatorio que se está haciendo de las políticas contra la violencia de género por parte de Vox, pues tergiversa metas y objetivos base de la democracia.</em> [<a href="https://plataformauniversitariafemgen.wordpress.com/2019/01/09/manifiesto-apoyo-leyes-vg/">Leer manifiesto de apoyo académico a las políticas contra la violencia de género</a>]<em><br />
</em></p></blockquote>
<div class="sharelinks" style="">
	<a title="El feminismo andaluz convoca: Ni un paso atrás en Igualdad!" rel="nofollow" target="_blank" href="http://www.facebook.com/sharer.php?u=http://singenerodedudas.com/blog/ni-un-paso-atras-en-igualdad/"><img width="56" height="20" alt="facebook" src="http://singenerodedudas.com/wp-content/plugins/facebook-google-twitter-share/images/facebook.png"></a>
	<a title="El feminismo andaluz convoca: Ni un paso atrás en Igualdad!" rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http://singenerodedudas.com/blog/ni-un-paso-atras-en-igualdad/"><img width="60" height="20" alt="google plus" src="http://singenerodedudas.com/wp-content/plugins/facebook-google-twitter-share/images/googleplus.png"></a>
	<a title="El feminismo andaluz convoca: Ni un paso atrás en Igualdad!" Nagar" rel="nofollow" target="_blank" href="http://twitter.com/home?status=El feminismo andaluz convoca: Ni un paso atrás en Igualdad! http://singenerodedudas.com/blog/ni-un-paso-atras-en-igualdad/"><img width="70" height="20" alt="twitter" src="http://singenerodedudas.com/wp-content/plugins/facebook-google-twitter-share/images/twitter.png"></a>
	</div>				<div class="clear"></div>
							</div>

			
			
		<div class="separator"></div>		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/ni-un-paso-atras-en-igualdad/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://singenerodedudas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comment	"></textarea></div><div class="comment-form-field comment-form-author"><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Name</label></div>
<div class="comment-form-field comment-form-email"><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Email</label></div>
<div class="comment-form-field comment-form-url"><input id="url" name="url" type="text" value="" size="30" aria-required='true' /><label for="url">Website</label></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='2377' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6b00d91881" /></p>
<!-- Anti-spam plugin v.5.3 wordpress.org/plugins/anti-spam/ -->
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2019" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="46"/></p>				</form>
					</div><!-- #respond -->
				</div>
		<div id="sidebar" class="sidebar-container">
	<li id="text-2" class="widget widget_text">			<div class="textwidget"><img src="http://www.singenerodedudas.org/modules/mod_yt_twitter/assets/twitter.png" />
<a class="twitter-timeline"  href="https://twitter.com/SinGENEROdDUDAS"  data-widget-id="280413876137377792">Tweets por @SinGENEROdDUDAS</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<br /><br />

<img src="http://singenerodedudas.com/wp-content/uploads/2014/10/Logo_LPeP.png" /><a class="twitter-timeline"  href="https://twitter.com/colabFEM" data-widget-id="517016757265907712">Tweets por @colabFEM</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          
</div>
		<div class="separator"></div></li><li id="text-3" class="widget widget_text"><h2 class="widgettitle">Videos destacados</h2>
			<div class="textwidget"><iframe width="300" height="215" src="http://www.youtube.com/embed/IDcHBLjK5ok" frameborder="0" allowfullscreen></iframe>

<br /><br />

<iframe width="300" height="215" src="http://www.youtube.com/embed/Ur8bGlo9Wus" frameborder="0" allowfullscreen></iframe>

<br /><br />

<iframe width="300" height="215" src="//www.youtube.com/embed/tNcIAQl1QI0" frameborder="0" allowfullscreen></iframe>

<br /><br />

<iframe width="300" height="215" src="//www.youtube.com/embed/Qezg_uEYvmk" frameborder="0" allowfullscreen></iframe>

<br /><br />

<iframe width="300" height="215" src="//www.youtube.com/embed/a9hGzIWbQQc" frameborder="0" allowfullscreen></iframe></div>
		<div class="separator"></div></li><li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle">Etiquetas</h2>
<div class="tagcloud"><a href='http://singenerodedudas.com/blog/tag/aborto/' class='tag-link-63 tag-link-position-1' title='18 temas' style='font-size: 15.84pt;'>Aborto</a>
<a href='http://singenerodedudas.com/blog/tag/activismo-2/' class='tag-link-24 tag-link-position-2' title='112 temas' style='font-size: 22pt;'>activismo</a>
<a href='http://singenerodedudas.com/blog/tag/alternativas/' class='tag-link-25 tag-link-position-3' title='42 temas' style='font-size: 18.64pt;'>alternativas</a>
<a href='http://singenerodedudas.com/blog/tag/attac/' class='tag-link-85 tag-link-position-4' title='8 temas' style='font-size: 13.2pt;'>ATTAC</a>
<a href='http://singenerodedudas.com/blog/tag/brechas-genero/' class='tag-link-26 tag-link-position-5' title='9 temas' style='font-size: 13.6pt;'>brechas género</a>
<a href='http://singenerodedudas.com/blog/tag/carmen-castro/' class='tag-link-76 tag-link-position-6' title='58 temas' style='font-size: 19.76pt;'>Carmen Castro</a>
<a href='http://singenerodedudas.com/blog/tag/cedaw/' class='tag-link-82 tag-link-position-7' title='3 temas' style='font-size: 10.4pt;'>CEDAW</a>
<a href='http://singenerodedudas.com/blog/tag/cine/' class='tag-link-27 tag-link-position-8' title='5 temas' style='font-size: 11.84pt;'>cine</a>
<a href='http://singenerodedudas.com/blog/tag/coeducacion-2/' class='tag-link-28 tag-link-position-9' title='6 temas' style='font-size: 12.4pt;'>coeducación</a>
<a href='http://singenerodedudas.com/blog/tag/corresponsabilidad-2/' class='tag-link-29 tag-link-position-10' title='23 temas' style='font-size: 16.64pt;'>corresponsabilidad</a>
<a href='http://singenerodedudas.com/blog/tag/cuidados/' class='tag-link-30 tag-link-position-11' title='9 temas' style='font-size: 13.6pt;'>cuidados</a>
<a href='http://singenerodedudas.com/blog/tag/ddhh/' class='tag-link-31 tag-link-position-12' title='46 temas' style='font-size: 18.96pt;'>DDHH</a>
<a href='http://singenerodedudas.com/blog/tag/debates-feministas/' class='tag-link-95 tag-link-position-13' title='22 temas' style='font-size: 16.48pt;'>debates feministas</a>
<a href='http://singenerodedudas.com/blog/tag/democracia-2/' class='tag-link-32 tag-link-position-14' title='86 temas' style='font-size: 21.12pt;'>democracia</a>
<a href='http://singenerodedudas.com/blog/tag/desarrollo/' class='tag-link-33 tag-link-position-15' title='21 temas' style='font-size: 16.32pt;'>desarrollo</a>
<a href='http://singenerodedudas.com/blog/tag/desobediencia/' class='tag-link-34 tag-link-position-16' title='8 temas' style='font-size: 13.2pt;'>desobediencia</a>
<a href='http://singenerodedudas.com/blog/tag/desobediencia-feminista/' class='tag-link-35 tag-link-position-17' title='13 temas' style='font-size: 14.8pt;'>desobediencia feminista</a>
<a href='http://singenerodedudas.com/blog/tag/economia-feminista-2/' class='tag-link-36 tag-link-position-18' title='74 temas' style='font-size: 20.64pt;'>economía feminista</a>
<a href='http://singenerodedudas.com/blog/tag/efectos-crisis/' class='tag-link-37 tag-link-position-19' title='28 temas' style='font-size: 17.28pt;'>efectos crisis</a>
<a href='http://singenerodedudas.com/blog/tag/empoderamiento/' class='tag-link-38 tag-link-position-20' title='37 temas' style='font-size: 18.24pt;'>empoderamiento</a>
<a href='http://singenerodedudas.com/blog/tag/escola-maria-moliner-2/' class='tag-link-74 tag-link-position-21' title='2 temas' style='font-size: 9.44pt;'>Escola Maria Moliner</a>
<a href='http://singenerodedudas.com/blog/tag/europa/' class='tag-link-39 tag-link-position-22' title='11 temas' style='font-size: 14.24pt;'>europa</a>
<a href='http://singenerodedudas.com/blog/tag/femen/' class='tag-link-40 tag-link-position-23' title='1 tema' style='font-size: 8pt;'>FEMEN</a>
<a href='http://singenerodedudas.com/blog/tag/feminismos/' class='tag-link-41 tag-link-position-24' title='85 temas' style='font-size: 21.04pt;'>feminismos</a>
<a href='http://singenerodedudas.com/blog/tag/guia/' class='tag-link-42 tag-link-position-25' title='1 tema' style='font-size: 8pt;'>guía</a>
<a href='http://singenerodedudas.com/blog/tag/huelga-feminista/' class='tag-link-118 tag-link-position-26' title='6 temas' style='font-size: 12.4pt;'>Huelga Feminista</a>
<a href='http://singenerodedudas.com/blog/tag/igualdad-2/' class='tag-link-43 tag-link-position-27' title='45 temas' style='font-size: 18.88pt;'>igualdad</a>
<a href='http://singenerodedudas.com/blog/tag/lgtb/' class='tag-link-103 tag-link-position-28' title='4 temas' style='font-size: 11.2pt;'>LGTB</a>
<a href='http://singenerodedudas.com/blog/tag/marcela-lagarde/' class='tag-link-44 tag-link-position-29' title='4 temas' style='font-size: 11.2pt;'>Marcela Lagarde</a>
<a href='http://singenerodedudas.com/blog/tag/maria-pazos/' class='tag-link-81 tag-link-position-30' title='3 temas' style='font-size: 10.4pt;'>Maria Pazos</a>
<a href='http://singenerodedudas.com/blog/tag/misoginia-institucional/' class='tag-link-70 tag-link-position-31' title='5 temas' style='font-size: 11.84pt;'>Misoginia institucional</a>
<a href='http://singenerodedudas.com/blog/tag/mujeres-precursoras/' class='tag-link-102 tag-link-position-32' title='24 temas' style='font-size: 16.8pt;'>Mujeres Precursoras</a>
<a href='http://singenerodedudas.com/blog/tag/mutilacion-genital-femenina/' class='tag-link-46 tag-link-position-33' title='2 temas' style='font-size: 9.44pt;'>mutilación genital femenina</a>
<a href='http://singenerodedudas.com/blog/tag/nuria-varela/' class='tag-link-47 tag-link-position-34' title='2 temas' style='font-size: 9.44pt;'>Nuria Varela</a>
<a href='http://singenerodedudas.com/blog/tag/onu-mujeres/' class='tag-link-101 tag-link-position-35' title='9 temas' style='font-size: 13.6pt;'>ONU Mujeres</a>
<a href='http://singenerodedudas.com/blog/tag/otro-modelo-de-sociedad-2/' class='tag-link-48 tag-link-position-36' title='90 temas' style='font-size: 21.28pt;'>otro modelo de sociedad</a>
<a href='http://singenerodedudas.com/blog/tag/pacto-feminista/' class='tag-link-108 tag-link-position-37' title='27 temas' style='font-size: 17.2pt;'>Pacto Feminista</a>
<a href='http://singenerodedudas.com/blog/tag/paternidad-igualitaria/' class='tag-link-49 tag-link-position-38' title='8 temas' style='font-size: 13.2pt;'>paternidad igualitaria</a>
<a href='http://singenerodedudas.com/blog/tag/politicas-publicas/' class='tag-link-50 tag-link-position-39' title='72 temas' style='font-size: 20.48pt;'>politicas públicas</a>
<a href='http://singenerodedudas.com/blog/tag/ppiina/' class='tag-link-51 tag-link-position-40' title='21 temas' style='font-size: 16.32pt;'>ppiina</a>
<a href='http://singenerodedudas.com/blog/tag/procomun-2/' class='tag-link-52 tag-link-position-41' title='3 temas' style='font-size: 10.4pt;'>procomún</a>
<a href='http://singenerodedudas.com/blog/tag/publicaciones/' class='tag-link-53 tag-link-position-42' title='6 temas' style='font-size: 12.4pt;'>publicaciones</a>
<a href='http://singenerodedudas.com/blog/tag/recursos-tic/' class='tag-link-104 tag-link-position-43' title='7 temas' style='font-size: 12.8pt;'>Recursos TIC</a>
<a href='http://singenerodedudas.com/blog/tag/sexualidad/' class='tag-link-105 tag-link-position-44' title='2 temas' style='font-size: 9.44pt;'>Sexualidad</a>
<a href='http://singenerodedudas.com/blog/tag/stop-violencia-machista/' class='tag-link-55 tag-link-position-45' title='34 temas' style='font-size: 17.92pt;'>stop violencia machista</a></div>
<div class="separator"></div></li>
<!-- WordPress Popular Posts Plugin [W] [all] [comments] [regular] -->

<li id="wpp-2" class="widget popular-posts">
<h2 class="widgettitle">Lo más leído</h2>

<ul class="wpp-list">
<li>
<a href="http://singenerodedudas.com/blog/pacto-entre-mujeres-por-los-derechos-sexuales-y-reproductivos/" title="Pacto entre mujeres por los derechos sexuales y reproductivos y de la interrupción voluntaria del embarazo" class="wpp-post-title" target="_self">Pacto entre mujeres por los derechos sexuales y reproductivos y de la interrupción voluntaria del embarazo</a>
 <span class="wpp-excerpt">Compartimos esta #AlertaFeminista que emite la Platafor...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">32 comentarios</span></span>
</li>
<li>
<a href="http://singenerodedudas.com/blog/despatriarcalizar-la-sociedad-para-la-soberania-plena/" title="Despatriarcalizar la sociedad para la soberanía plena (I)" class="wpp-post-title" target="_self">Despatriarcalizar la sociedad para la soberanía plena (I)</a>
 <span class="wpp-excerpt">

Sostengo que cualquier proyecto de emancipación pol...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">21 comentarios</span></span>
</li>
<li>
<a href="http://singenerodedudas.com/quien/" title="Quién" class="wpp-post-title" target="_self">Quién</a>
 <span class="wpp-excerpt">Orgullosa de su mestizaje cultural gallego y valenciano...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">16 comentarios</span></span>
</li>
<li>
<a href="http://singenerodedudas.com/blog/ninguna-mujer-nace-para-puta/" title="Ninguna mujer nace para puta" class="wpp-post-title" target="_self">Ninguna mujer nace para puta</a>
 <span class="wpp-excerpt">
Suscribo y me adhiero al manifiesto 'Ninguna mujer na...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">9 comentarios</span></span>
</li>
<li>
<a href="http://singenerodedudas.com/blog/10o-aniversario-de-singenerodedudas/" title="10º aniversario de SinGENEROdeDUDAS" class="wpp-post-title" target="_self">10º aniversario de SinGENEROdeDUDAS</a>
 <span class="wpp-excerpt">Ya han pasado 10 años desde que creé esta web; se dice...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">8 comentarios</span></span>
</li>
<li>
<a href="http://singenerodedudas.com/blog/el-tren-de-la-libertad-de-las-mujeres/" title="El tren de la libertad de las mujeres" class="wpp-post-title" target="_self">El tren de la libertad de las mujeres</a>
 <span class="wpp-excerpt">El tren de la libertad es una iniciativa de la Tertulia...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">8 comentarios</span></span>
</li>
<li>
<a href="http://singenerodedudas.com/blog/ante-la-reforma-fiscal-que-prepara-el-gobierno-llamamiento-urgente/" title="Ante la reforma fiscal que prepara el gobierno: llamamiento urgente" class="wpp-post-title" target="_self">Ante la reforma fiscal que prepara el gobierno: llamamiento urgente</a>
 <span class="wpp-excerpt"> Ante la reforma fiscal que prepara el gobierno del Est...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">7 comentarios</span></span>
</li>
<li>
<a href="http://singenerodedudas.com/blog/mujeres-precursoras-gayle-rubin/" title="Mujeres Precursoras: Gayle Rubin" class="wpp-post-title" target="_self">Mujeres Precursoras: Gayle Rubin</a>
 <span class="wpp-excerpt">Creadora del concepto sistema sexo-género que ella mism...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">7 comentarios</span></span>
</li>
<li>
<a href="http://singenerodedudas.com/blog/espana-legisla-contra-las-mujeres-y-ensalza-la-masculinidad-patriarcal/" title="España legisla contra las mujeres y ensalza la &#8216;masculinidad patriarcal&#8217;" class="wpp-post-title" target="_self">España legisla contra las mujeres y ensalza la &#8216;masculinidad patriarcal&#8217;</a>
 <span class="wpp-excerpt">La #MisoginiaInstitucional avanza en el estado español...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">6 comentarios</span></span>
</li>
<li>
<a href="http://singenerodedudas.com/blog/economia-feminista-para-regenerar-la-democracia/" title="Economía feminista para regenerar la democracia" class="wpp-post-title" target="_self">Economía feminista para regenerar la democracia</a>
 <span class="wpp-excerpt">Octubre comenzó dando cabida al IV Congreso de Economia...</span>
 <span class="wpp-meta post-stats"><span class="wpp-comments">6 comentarios</span></span>
</li>
</ul>

<div class="separator"></div></li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Comentarios recientes</h2>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://singenerodedudas.com/blog/pacto-constituyente-del-paradigma-feminista/' rel='external nofollow' class='url'>Pacto constituyente del paradigma feminista - SinGENEROdeDUDAS | SinGENEROdeDUDAS</a></span> en <a href="http://singenerodedudas.com/blog/economia-feminista-visibilizar-lo-invisible/#comment-3038">Economía Feminista: visibilizar lo invisible</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.nuovaresistenza.org/2018/04/los-estudiantes-que-prendieron-la-mecha-de-las-protestas-en-nicaragua-la-policia-nos-dispara-a-quemarropa/' rel='external nofollow' class='url'>Los estudiantes que prendieron la mecha de las protestas en Nicaragua: &quot;La policía nos dispara a quemarropa&quot; | NUOVA RESISTENZA antifa&#039;</a></span> en <a href="http://singenerodedudas.com/blog/comunicado-la-articulacion-feminista-nicaragua/#comment-3037">Comunicado de la Articulación Feminista de Nicaragua</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://catarsisfeminista.wordpress.com/2018/03/27/feministas-de-todas-las-olas-quienes-nos-han-representado-a-lo-largo-de-la-historia/' rel='external nofollow' class='url'>Feministas de todas las olas: ¿Quienes nos han representado a lo largo de la historia? &#8211; Catarsis feminista</a></span> en <a href="http://singenerodedudas.com/blog/mujeres-precursoras-kate-millet/#comment-3036">Mujeres Precursoras: Kate Millet</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://leonorsilvestri.wordpress.com/2018/03/30/grupo-de-estudio-teoria-de-la-mala-victima-3o-edicion/' rel='external nofollow' class='url'>Grupo de estudio: Teoría de la mala víctima 3º Edición &#8211; al margen del margen</a></span> en <a href="http://singenerodedudas.com/blog/mujeres-precursoras-gayle-rubin/#comment-3035">Mujeres Precursoras: Gayle Rubin</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://singenerodedudas.com/blog/presentacion-politicas-la-igualdad-murcia/' rel='external nofollow' class='url'>Presentación de Políticas para la Igualdad en Murcia - SinGENEROdeDUDAS | SinGENEROdeDUDAS</a></span> en <a href="http://singenerodedudas.com/blog/politicas-igualdad-permisos-por-nacimiento-y-roles-de-genero/#comment-3034">Políticas para la Igualdad. Permisos por nacimiento y transformación de los roles de género</a></li></ul><div class="separator"></div></li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Entradas recientes</h2>
		<ul>
					<li>
				<a href="http://singenerodedudas.com/blog/ni-un-paso-atras-en-igualdad/">El feminismo andaluz convoca: Ni un paso atrás en Igualdad!</a>
						</li>
					<li>
				<a href="http://singenerodedudas.com/blog/feminismo-otra-realidad-posible/">Feminismo para otra realidad posible</a>
						</li>
					<li>
				<a href="http://singenerodedudas.com/blog/como-puede-cambiar-el-mundo-el-feminismo/">¿Cómo puede cambiar el mundo el feminismo?</a>
						</li>
					<li>
				<a href="http://singenerodedudas.com/blog/plan-la-justicia-genero-ya/">¡Plan para la justicia de género ya!</a>
						</li>
					<li>
				<a href="http://singenerodedudas.com/blog/ante-tramitacion-ley-permisos-igualitarios-ppiina-demanda-transparencia/">Ante la tramitación de la Ley de permisos igualitarios, la PPiiNA demanda transparencia</a>
						</li>
				</ul>
		<div class="separator"></div></li>		<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archivos</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://singenerodedudas.com/blog/2019/01/'> enero 2019 &nbsp;(1)</option>
	<option value='http://singenerodedudas.com/blog/2018/11/'> noviembre 2018 &nbsp;(2)</option>
	<option value='http://singenerodedudas.com/blog/2018/09/'> septiembre 2018 &nbsp;(1)</option>
	<option value='http://singenerodedudas.com/blog/2018/07/'> julio 2018 &nbsp;(2)</option>
	<option value='http://singenerodedudas.com/blog/2018/06/'> junio 2018 &nbsp;(3)</option>
	<option value='http://singenerodedudas.com/blog/2018/05/'> mayo 2018 &nbsp;(2)</option>
	<option value='http://singenerodedudas.com/blog/2018/04/'> abril 2018 &nbsp;(3)</option>
	<option value='http://singenerodedudas.com/blog/2018/03/'> marzo 2018 &nbsp;(5)</option>
	<option value='http://singenerodedudas.com/blog/2018/02/'> febrero 2018 &nbsp;(2)</option>
	<option value='http://singenerodedudas.com/blog/2018/01/'> enero 2018 &nbsp;(5)</option>
	<option value='http://singenerodedudas.com/blog/2017/12/'> diciembre 2017 &nbsp;(3)</option>
	<option value='http://singenerodedudas.com/blog/2017/11/'> noviembre 2017 &nbsp;(3)</option>
	<option value='http://singenerodedudas.com/blog/2017/10/'> octubre 2017 &nbsp;(2)</option>
	<option value='http://singenerodedudas.com/blog/2017/09/'> septiembre 2017 &nbsp;(1)</option>
	<option value='http://singenerodedudas.com/blog/2017/08/'> agosto 2017 &nbsp;(1)</option>
	<option value='http://singenerodedudas.com/blog/2017/06/'> junio 2017 &nbsp;(4)</option>
	<option value='http://singenerodedudas.com/blog/2017/05/'> mayo 2017 &nbsp;(3)</option>
	<option value='http://singenerodedudas.com/blog/2017/04/'> abril 2017 &nbsp;(3)</option>
	<option value='http://singenerodedudas.com/blog/2017/02/'> febrero 2017 &nbsp;(3)</option>
	<option value='http://singenerodedudas.com/blog/2017/01/'> enero 2017 &nbsp;(1)</option>
	<option value='http://singenerodedudas.com/blog/2016/12/'> diciembre 2016 &nbsp;(2)</option>
	<option value='http://singenerodedudas.com/blog/2016/11/'> noviembre 2016 &nbsp;(1)</option>
	<option value='http://singenerodedudas.com/blog/2016/10/'> octubre 2016 &nbsp;(1)</option>
	<option value='http://singenerodedudas.com/blog/2016/09/'> septiembre 2016 &nbsp;(1)</option>
	<option value='http://singenerodedudas.com/blog/2016/08/'> agosto 2016 &nbsp;(1)</option>
	<option value='http://singenerodedudas.com/blog/2016/06/'> junio 2016 &nbsp;(1)</option>
	<option value='http://singenerodedudas.com/blog/2016/05/'> mayo 2016 &nbsp;(2)</option>
	<option value='http://singenerodedudas.com/blog/2016/03/'> marzo 2016 &nbsp;(3)</option>
	<option value='http://singenerodedudas.com/blog/2016/02/'> febrero 2016 &nbsp;(1)</option>
	<option value='http://singenerodedudas.com/blog/2016/01/'> enero 2016 &nbsp;(2)</option>
	<option value='http://singenerodedudas.com/blog/2015/11/'> noviembre 2015 &nbsp;(1)</option>
	<option value='http://singenerodedudas.com/blog/2015/10/'> octubre 2015 &nbsp;(3)</option>
	<option value='http://singenerodedudas.com/blog/2015/09/'> septiembre 2015 &nbsp;(2)</option>
	<option value='http://singenerodedudas.com/blog/2015/08/'> agosto 2015 &nbsp;(3)</option>
	<option value='http://singenerodedudas.com/blog/2015/07/'> julio 2015 &nbsp;(3)</option>
	<option value='http://singenerodedudas.com/blog/2015/06/'> junio 2015 &nbsp;(2)</option>
	<option value='http://singenerodedudas.com/blog/2015/05/'> mayo 2015 &nbsp;(3)</option>
	<option value='http://singenerodedudas.com/blog/2015/04/'> abril 2015 &nbsp;(2)</option>
	<option value='http://singenerodedudas.com/blog/2015/02/'> febrero 2015 &nbsp;(1)</option>
	<option value='http://singenerodedudas.com/blog/2014/12/'> diciembre 2014 &nbsp;(1)</option>
	<option value='http://singenerodedudas.com/blog/2014/11/'> noviembre 2014 &nbsp;(7)</option>
	<option value='http://singenerodedudas.com/blog/2014/10/'> octubre 2014 &nbsp;(8)</option>
	<option value='http://singenerodedudas.com/blog/2014/09/'> septiembre 2014 &nbsp;(7)</option>
	<option value='http://singenerodedudas.com/blog/2014/08/'> agosto 2014 &nbsp;(2)</option>
	<option value='http://singenerodedudas.com/blog/2014/07/'> julio 2014 &nbsp;(4)</option>
	<option value='http://singenerodedudas.com/blog/2014/06/'> junio 2014 &nbsp;(7)</option>
	<option value='http://singenerodedudas.com/blog/2014/05/'> mayo 2014 &nbsp;(5)</option>
	<option value='http://singenerodedudas.com/blog/2014/04/'> abril 2014 &nbsp;(3)</option>
	<option value='http://singenerodedudas.com/blog/2014/03/'> marzo 2014 &nbsp;(6)</option>
	<option value='http://singenerodedudas.com/blog/2014/02/'> febrero 2014 &nbsp;(10)</option>
	<option value='http://singenerodedudas.com/blog/2014/01/'> enero 2014 &nbsp;(6)</option>
	<option value='http://singenerodedudas.com/blog/2013/12/'> diciembre 2013 &nbsp;(8)</option>
	<option value='http://singenerodedudas.com/blog/2013/11/'> noviembre 2013 &nbsp;(10)</option>
	<option value='http://singenerodedudas.com/blog/2013/10/'> octubre 2013 &nbsp;(6)</option>
	<option value='http://singenerodedudas.com/blog/2013/09/'> septiembre 2013 &nbsp;(5)</option>
	<option value='http://singenerodedudas.com/blog/2013/08/'> agosto 2013 &nbsp;(9)</option>
	<option value='http://singenerodedudas.com/blog/2013/07/'> julio 2013 &nbsp;(18)</option>
	<option value='http://singenerodedudas.com/blog/2013/06/'> junio 2013 &nbsp;(9)</option>
	<option value='http://singenerodedudas.com/blog/2013/05/'> mayo 2013 &nbsp;(9)</option>
	<option value='http://singenerodedudas.com/blog/2013/04/'> abril 2013 &nbsp;(1)</option>
	<option value='http://singenerodedudas.com/blog/2013/03/'> marzo 2013 &nbsp;(9)</option>
	<option value='http://singenerodedudas.com/blog/2013/02/'> febrero 2013 &nbsp;(6)</option>
	<option value='http://singenerodedudas.com/blog/2013/01/'> enero 2013 &nbsp;(5)</option>
	<option value='http://singenerodedudas.com/blog/2006/11/'> noviembre 2006 &nbsp;(3)</option>
	<option value='http://singenerodedudas.com/blog/2006/10/'> octubre 2006 &nbsp;(1)</option>

		</select>
		<div class="separator"></div></li><li id="text-4" class="widget widget_text"><h2 class="widgettitle">REDes en las que participo</h2>
			<div class="textwidget"><a href="http://igualeseintransferibles.org"><img src="http://singenerodedudas.com/wp-content/uploads/2013/04/LogoPIINAOK.png" align="center" /></a>

<br /><br />

<a href="http://genderobservatory.com/"><img src="http://singenerodedudas.com/wp-content/uploads/2014/05/logo-gepdo-e1400764157540.jpg" align="center" /></a>

<br /><br />

<a href="http://www.attac.es"><img src="http://singenerodedudas.com/wp-content/uploads/2013/04/attaces.jpg" align="center" /></a>

<br /><br /></div>
		<div class="separator"></div></li></div>		<div class="clear"></div>
	</div>
</div>


<div id="footer">
	<div class="pointer"></div>
	<div class="container">
		<ul class="widgets">
			<li id="social-widget-2" class="widget so-social-widget" style="width:50%" ><h2 class="widgettitle">Redes Sociales</h2>
				<a href="http://twitter.com/SinGENEROdDUDAS" title="Twitter Link">
					<img src="http://singenerodedudas.com/wp-content/themes/pitch/premium/images/social-icons/twitter.png" />
				</a>
								<a href="http://facebook.com/CarmenKastroGarcia" title="Facebook Link">
					<img src="http://singenerodedudas.com/wp-content/themes/pitch/premium/images/social-icons/facebook.png" />
				</a>
								<a href="http://plus.google.com/108872063443821526512" title="Google+ Link">
					<img src="http://singenerodedudas.com/wp-content/themes/pitch/premium/images/social-icons/gplus.png" />
				</a>
								<a href="http://es.linkedin.com/pub/dir/Carmen/Castro" title="LinkedIn Link">
					<img src="http://singenerodedudas.com/wp-content/themes/pitch/premium/images/social-icons/linkedin.png" />
				</a>
								<a href="https://vimeo.com/user4937376" title="Vimeo Link">
					<img src="http://singenerodedudas.com/wp-content/themes/pitch/premium/images/social-icons/vimeo.png" />
				</a>
								<a href="http://lkstro.com/" title="WordPress Link">
					<img src="http://singenerodedudas.com/wp-content/themes/pitch/premium/images/social-icons/wordpress.png" />
				</a>
								<a href="http://consulta@singenerodedudas.com" title="Email Link">
					<img src="http://singenerodedudas.com/wp-content/themes/pitch/premium/images/social-icons/email.png" />
				</a>
				</li>
<li id="rss-2" class="widget widget_rss" style="width:50%" ><h2 class="widgettitle"><a class="rsswidget" href="http://singenerodedudas.com/atom"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://singenerodedudas.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://singenerodedudas.com/">SinGENEROdeDUDAS</a></h2>
<ul><li><a class='rsswidget' href='http://singenerodedudas.com/blog/ni-un-paso-atras-en-igualdad/'>El feminismo andaluz convoca: Ni un paso atrás en Igualdad!</a> <span class="rss-date">11/01/2019</span></li><li><a class='rsswidget' href='http://singenerodedudas.com/blog/feminismo-otra-realidad-posible/'>Feminismo para otra realidad posible</a> <span class="rss-date">10/11/2018</span></li><li><a class='rsswidget' href='http://singenerodedudas.com/blog/como-puede-cambiar-el-mundo-el-feminismo/'>¿Cómo puede cambiar el mundo el feminismo?</a> <span class="rss-date">04/11/2018</span></li></ul></li>
		</ul>
	</div>
</div>

<div id="copyright">
	<div class="container">
		Tuneado por <a title="singenerodedudas.com" href="http://paularioscurbeira.com/" target="_blank">EnRedAndoGz</a> y <a title="singenerodedudas.com" href="http://singenerodedudas.com/" target="_blank">SinGENEROdeDUDAS</a> | <a href="http://singenerodedudas.com/wp-content/uploads/2013/04/somerights20.png"><img src="http://singenerodedudas.com/wp-content/uploads/2013/04/somerights20.png" alt="somerights20" width="80" height="28" /></a> | - Theme By <a href="http://siteorigin.com">SiteOrigin</a>	</div>
</div>

<div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">Esta web usa cookies</h5><span>Este sitio utiliza cookies propias y de tercerxs. Si sigues navegando se supone que aceptas su uso <a href="#" data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="large cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Acepto</a>  <a href="#" id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> Para saber cómo cambiar la configuración, pulsa el botón ;) <a href="http://singenerodedudas.com/ley-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="large cli-plugin-button cli-plugin-main-link" >Leer más</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacidad y Política de Cookies</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#a1b134","border_on":false,"button_1_button_colour":"#8c0874","button_1_button_hover":"#70065d","button_1_link_colour":"#a1b134","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#8c0874","button_2_button_hover":"#70065d","button_2_link_colour":"#a1b134","button_2_as_button":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"Esta web usa cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-7338402-2']);
		  _gaq.push(['_trackPageview']);

		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script><script type='text/javascript' src='http://singenerodedudas.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://singenerodedudas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://singenerodedudas.com/wp-content/plugins/anti-spam/js/anti-spam-5.3.js'></script>
<script type='text/javascript' src='http://singenerodedudas.com/wp-includes/js/comment-reply.min.js?ver=831206ebba6318a552fad35a6d1d5621'></script>
<script type='text/javascript' src='http://singenerodedudas.com/wp-includes/js/wp-embed.min.js?ver=831206ebba6318a552fad35a6d1d5621'></script>
<script async="async" type='text/javascript' src='http://singenerodedudas.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
</body>
</html>